wmjy.net
当前位置:首页 >> nEt FrAmE work1.1 >>

nEt FrAmE work1.1

你要是装的VS2003的话就装1.1好了 至于出现的问题,可能是以为你的.NET Frame work1.1的安装程序自身的问题, 在安装VS的时候系统都会自带安装的。 要是你的电脑上已经安装了此类的程序,安装也是会失败的,建议你先检查一下。

icrosoft .NET Framework 是Microsoft的 .NET 框架 Microsoft有一种叫 .NET 的开发语言 如果想装 .NET 的开发工具 就必须先装Microsoft .NET Framework才可以.比如现在很流行的 VB.NET C#.NET 等

不要用这个办法,我也遇到过,这样会很长时间也不可以!用这个办法吧,我懒得写了,呵呵,请原谅:http://jingyan.baidu.com/article/925f8cb8149f48c0dde056b1.html,win8.1的系统iso文件到msdn.itellyou.cn下载,在操作系统子菜单里,下载和你...

第五种 下载安装 你试过了么

安装.net Frame Work V3.0来运行inter UI程序。 就是提示你安装.net Frame Work V3.0 我觉得你下个驱动人生更新就行了,还有什么游戏组件都更新一下,这样以后方便。

.Nte是一个中间语言 net frame work 是一个封装好的类库文件给你使用 ASP.NET吗就是网站了!后台还是C# 语言

网站首页 | 网站地图
All rights reserved Powered by www.wmjy.net
copyright ©right 2010-2021。
内容来自网络,如有侵犯请联系客服。zhit325@qq.com